Tom Labs status page

Success assertions failed

  • Resolved
    This issue has now been fixed and the bot will function as expected.
  • Monitoring
    We have implemented a fix to this issue and are now monitoring.
  • Identified
    We have identified the cause of the issue and are working on fixing it.
  • Investigating
    We are investigating this issue and will provide an update when relevant.